Mozilla Firefox - Error "LA CONEXION A SIDO REINICIADA"

Foro de ayuda del navegador Mozilla Firefox

Re: PROBLEMA "LA CONEXION A SIDO REINICIADA" AYUDA!!!! T_T

Notapor Invitado » Lun May 11, 2009 23:54

gracias :!: :D
Invitado
 

Re: PROBLEMA "LA CONEXION A SIDO REINICIADA" AYUDA!!!! T_T

Notapor Lauxa_AZUL » Lun May 11, 2009 23:56

donde se desbloquean las paginas bloqueadas y como?
Lauxa_AZUL
 

Re: PROBLEMA "LA CONEXION A SIDO REINICIADA" AYUDA!!!! T_T

Notapor vivaboca » Mié May 13, 2009 01:12

Hola, a mi me pasa que a veces me cargan las paginas y a veces no!! me sale el mensaje: "Problema al cargar la pagina... servidor no encontrado.."
Ya estoy cansado de esto y no encuentro resp en ningun lado..
A veces me aburro de esperar y de apretar F5... y nadaaa.. y de repente.. todo funciona barbaro, como si nada!!
Que puede ser?
vivaboca
 

Re: PROBLEMA "LA CONEXION A SIDO REINICIADA" AYUDA!!!! T_T

Notapor XxLuCiFeRxX » Mié May 13, 2009 02:26

mi fuerte esta en k esperen hasta mañana

voy a llamar a la compañia aver k solucion me dan por k parece ser algun programa o el antivirus k bloquea las paginas ya k cuando desactive los 2 antivirus mensionados antes en ves de salir la conexion ha sido reiniciada salia error al cargar la pagina y eso pasa cuando el internet anda mal asi k puede k sea un problema del modem o kisas de k otra cosa sea pero bueno yo mañana hablare a la compañia si tengo buenos resultados dejo el aporte de como solucionarlo sino explico las estupideces k me dicen por k de seguro salen cn k vote la compu y me compre otra xD :lol:

nos vemos mañana... :arrow: :arrow: :ugeek:
XxLuCiFeRxX
 
Inició este tema

Re: PROBLEMA "LA CONEXION A SIDO REINICIADA" AYUDA!!!! T_T

Notapor XxLuCiFeRxX » Dom May 17, 2009 16:07

dicen k podria ser problema de la compañia o kisas le falte algun componente ami me recomendaron inslarle el SP3 para ver si me funcionaba y si no lamar nuevamente a la compañia espero k les ayude de algo. :evil: :twisted:

en caso de cualkier otra cosa estare avisando....

nos vemos.......... :arrow: ;) 8-)
XxLuCiFeRxX
 
Inició este tema

Re: PROBLEMA "LA CONEXION A SIDO REINICIADA" AYUDA!!!! T_T

Notapor gonzalomq » Jue May 28, 2009 12:19

¿¿Nadie da soluciones?? A mi no me va ni en modo SEGURO ni en NORMAL, y con la misma pantalla que a todos: PROBLEMAS AL CARGAR LA PAGINA| LA CONEXIÓN A SIDO REINICIADA | La conexión al servidor fue reiniciada mientras la página se cargaba.

Pero resulta que mientras FIREFOX me dice eso, CHROME me va perfectamente y de hecho estoy escribiendo esta respuesta...

ENFIN... D.E.P. FIREFOX
Una pena, pq siempre me gusto más que todos los demás.
gonzalomq
 

Re: PROBLEMA "LA CONEXION A SIDO REINICIADA" AYUDA!!!! T_T

Notapor jesusxxx » Sab Jun 27, 2009 04:06

Yo tengo el mismo problema pero es con megavideo ayudenme por favor :((((((((((((((((((((((((

Mi correo es: xxxx ayudenme se los agradeseria mucho!!! :( :( :( :( :(
Última edición por chuzo el Mié Jul 08, 2009 10:13, editado 1 vez en total
Razón: Correo eliminado
jesusxxx
 

Re: PROBLEMA "LA CONEXION A SIDO REINICIADA" AYUDA!!!! T_T

Notapor julio22 » Sab Jul 25, 2009 00:36

si estan conectados por una señal inalambrica local (las de sus casas), reinicien el router, con eso yo lo soluciono. El problema es que tengo que reiniciar mi router inalambrico vez que enciendo el pc.
julio22
 

Re: Mozilla Firefox - Error "LA CONEXION A SIDO REINICIADA"

Notapor chiche » Jue Sep 17, 2009 19:32

a mi me empezó a ocurrir cuando recibi un archivo via msn y mi sra lo abrio sin medir las consecuencias. el archivo es del tipo IMG00034.jpg y fue enviado desde una cuenta de una amiga de mi sra. Carga una archivo en memoria sin quenos demos cuenta y se llama "avruncm.exe". El asunto que a partir del momento en que se cargó el archivo comenzó a bloquear las paginas (sobre todo las paginas antispy, como la de lavcasoft o spybot) y no me deja ejecutar el spybot y empieza a ocultar ejecutables como spybotSD.exe y ademas cuando intento reiniciar en moso seguro TAMPOCO ME DEJA!!.. ayuda plzz!!
chiche
 

Re: Mozilla Firefox - Error "LA CONEXION A SIDO REINICIADA"

Notapor yuspino » Vie Oct 23, 2009 20:02

Solución para mi caso tras horas de pruebas "La conexión fue reiniciada". Si es el tuyo, pruebalo
Antecedentes:

- Solo pasa en al carga de algunas páginas, no todas
- Pasa con todos los navegadores.
- Si lanzamos un Tracert contra la dirección de la página nos da "error general"

Solución:

Vete a Inicio\ejecutar y pon msconfig.
Ve a la pestaña Inicio de Windows y quita todos los programas que haya. Nota para novatos: estos son programas que se arrancan con el Windows y no pasa nada por quitarlos todos, pues el windows no va a dejar de funcionar.
Reinicia y prueba.

En mi caso, funciona y es de suponer que en muchos más.
Ahora puedes volver a INICIO\EJECUTAR\MSCONFIG pestaña INICIO DE WINDOWS y vas poniendo los programas que quieras uno a uno, reiniciadno y probando. Yo te aconsejo poner el antivirus y poco más.

Explicación:

En mi caso resulto ser el culpable la aplicación Bit Antimalware, estupendo antiespía que tiene un módulo de control de IP que no se puede desabilitar y creo casi seguro que provoca éste problema. Técnicamente todo cuadra.

Un saludo.
yuspino
 

AnteriorSiguiente

Volver a Mozilla Firefox



¿Quién está conectado?

Usuarios navegando por este Foro: Baidu [Spider], Bing [Bot] y 3 invitados

Herramientas

Usuario

Comprueba tus plugins

Plugins

¿Qué es un plugin? ¿Por qué debo mantenerlos actualizados? Responde a estas preguntas e inicia una verificación instantánea para comprobar su actualización.

Más información »

Ayúdanos a ayudar

Este foro está formado por voluntarios, cualquiera puede ayudar sin conocimientos previos.

Descubre lo fácil que es »

cc-by-sa