problemas cuando inicio un apagina con mozzila fire fox 4

Foro de ayuda del navegador Mozilla Firefox

problemas cuando inicio un apagina con mozzila fire fox 4

Notapor pedrofloresg001 » Mié Jun 01, 2011 18:04

saludos tengo problemas con mozilla , tengo instalado window 7 y actualice el navegador mozzila a la version 4 y si coloco la pagina de inicio google por ejemplo me da este error http://www.google.co.ve/cgi-bin/?url=ht ... gle.co.ve/
Google

404. That’s an error.

The requested URL /cgi-bin/?url=http://www.google.co.ve/ was not found on this server. That’s all we know.

eso pasa cada vez que inicio y si cambio a google.es o com si abre pero la que puse de inicio co.ve sigue dando ese error que sera lo que pasa alguien me puede ayudar gracias
pedrofloresg001
 
Mensajes: 1
Registrado: Mié Jun 01, 2011 17:55
Inició este tema
  • Windows 7 Firefox

Re: problemas cuando inicio un apagina con mozzila fire fox

Notapor chuzo » Vie Jun 03, 2011 09:01

Pero qué dirección estás poniendo exactamente? La que pones no funciona, tendrías que usar http://www.google.co.ve/ si es la que quieres tener.

Saludos
"No importa cuanto sepas, sino las ganas que tengas de seguir aprendiendo"

Proyecto Nave | BabelZilla
chuzo
Tiranosaurio
Tiranosaurio
 
Mensajes: 5056
Registrado: Jue Sep 06, 2007 22:37
Ubicación: En un lugar de la Mancha ...
  • Linux Firefox


Volver a Mozilla Firefox



¿Quién está conectado?

Usuarios navegando por este Foro: Baidu [Spider], Bing [Bot] y 5 invitados

Herramientas

Usuario

Comprueba tus plugins

Plugins

¿Qué es un plugin? ¿Por qué debo mantenerlos actualizados? Responde a estas preguntas e inicia una verificación instantánea para comprobar su actualización.

Más información »

Ayúdanos a ayudar

Este foro está formado por voluntarios, cualquiera puede ayudar sin conocimientos previos.

Descubre lo fácil que es »

cc-by-sa